Даны три целых числа z, y, x. составьте программу вычисления выражения (z+y3) /x+z. программа по инфе

n254n n254n    1   08.10.2019 00:20    1

Ответы
rustik1619 rustik1619  10.10.2020 02:54

var

 z, y, x: Integer;

begin

 Write ('Введите целые числа z, y, x: ');

 ReadLn (z, y, x);

 Writeln ('Результат = ', (z + y * 3) / (x + z));

 ReadLn;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика