tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
1. Какие функции выполняют
1. Какие функции выполняют инструменты управления в программе SketchUp?
2. Функция кнопки Вращение.
3. Функция кнопки Предыдущий вид.
4. Какой инструмент используется для увеличения или
уменьшения объекта при наведении мыши?
vladdubrovskiy1
2 06.05.2020 13:52
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
irhev73fa
07.10.2019 15:30
Решить: напишите программу для решения следующей . камера наблюдения регистрирует в автоматическом режиме скорость проезжающих мимо неё автомобилей, округляя значения скорости...
kovalenko171019
07.10.2019 15:30
Какие числа выведет экран? x: =1; y: =2; if x x: =x*y; if x y then y: =y*x else begin y: =3; x: =y; end; write(x,y);...
bog2017
20.05.2019 17:30
Сколько раз исполняется следующий цикл i=12 repeat i: =i-2 ; until i 4...
AnaDanik
20.05.2019 17:40
Сколько раз исполняется следующий цикл i=6 while i 0 do i: =i+3...
natalika79
20.05.2019 17:40
Как вы думаете, можно ли использовать в арифметическом выражении оператора присваивания неопределенную переменную? к каким последствиям это может ?...
mikalis
14.11.2020 08:43
Дано логическое выражение, зависящее от 5,логических переменных: z1 ∧ ¬z2 ∨ ¬z3 ∧ ¬z4 ∧ z5. Сколько существкет различных наборов значений переменных, при которых выражение ложно?...
NooDys
29.06.2019 20:50
26. наибольший объем памяти потребуется для хранения a) слова укроп b) числа 22 c) слова десять d) числа 777 27. один бит - это такое количество информации, когда a) увеличивается...
kopalkina02
29.06.2019 20:50
Sos! ,, я не могу решить, нужно вот прям сейчас! решите в pascal : 1.среди чисел от 35 до 87 найти и напечатать те, которые при делении на 7 остаток 1, или 2, или 5. p.s: !...
missgur04
11.11.2020 08:42
что здесь лишнее и объясните почему : текстовой процессор, графический редактор, отладчик, переводчик, Microsoft Access. Лишние здесь скорее всего отладчик, но почему? ...
anastasia1292
11.11.2020 08:43
Нарисуйте в программе https://www.geogebra.org/classic#geometry любую фигуру с тенью....
Популярные вопросы
внаслідок взаємодії ферум 3 оксиду з хлоридною кислотою утворився ферум 3 хлорид...
1
6x-2(x+0,6)= -3 1/5Я в вопросе перепутала дробь,простите,но я опять к вам за...
3
Каков рельеф нашей страны Количество связей: 4 Высокие горы Низкие горы Плато...
3
Перед мужским баскетбольным турниром измерили рост игроков баскетбольной команды....
3
які були можливі шляхи об єднання китаю? як ви вважаєте, чому китай був об єднаний...
1
Контрольная работа 5класс...
1
1) Определите массу раствора азотной кислоты объёмом 50 мл и плотностью 1,15...
2
NEKTEP NazarbayerIntellectualSchoolsсодержании предложенийИсправь ошибки в предложениях.Запиши...
3
1.Визначте чинники швидкого розвитку туризму. Що стримує розвиток туризму в...
2
Поєднайте букви на картосхемі із гірськими системами, що їм відповідають. ...
1