tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Вчём отличие программиста
Вчём отличие программиста и пользователя? каково основное предназначение компьютера
пргремм6
3 04.09.2019 01:40
3
Ответы
bragi2015
20.08.2020 21:25
Программист пишет программу, создает что-то
Пользователь просто использует
Основное предназначение - сбор, хранение и обработка информации
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
lizakaraseva0
28.09.2019 03:50
Определите,сколько символов текста можно передать за 5 сек., используя модем, работающий со скоростью 14 400 бит в сек. указания к выполнению : 1) зная скорость модема,определите,...
Kot2351
28.09.2019 03:50
Сформулировать правила-рекомендации как не стать жертвой и сделать работу в сети интернет безопасной...
aitdariya
01.06.2019 23:10
Решить ! данычисла ,необходимо возвести во 2ую степень sin 1 числа и cos 2 числа.вот так как то 1 2 3 4 5 6 7 8 9 10 var i, n: integer; p : real; begin write( введите...
fomicheva3ket
01.06.2019 23:10
Какие действия выполняет скрипт? var y,i: integer; begin y : = 5; for i : = 1 to 3 do y : = y + 5*i; writeln(y); end....
minpro
20.03.2019 09:20
Составить циклическую блок-схему к : начав тренировки, сортсмен в день пробегал 10 км, каждый последующий день он увеличивал норму на 50% от предыдущей. через сколько...
шгилтдтдьжжь
20.03.2019 09:20
Как называются цифры, которые мы используем?...
DanchikSummer
05.09.2019 07:10
Сколько единиц каждого разряда содержится в числе: 789, 9000,20000,600000...
adidas2963
05.09.2019 07:10
Найди и выпиши предложения с именами прилагательными. определи слово, к которому относится имя прилагательное. укажи род, число, падеж имён прилагательных. измени каждый...
neandrey2768
05.09.2019 07:10
Которые читали житие александра развернуть тезис о том, что победы князя александра были следствием героизма его дружинников...
katerina17054
05.09.2019 07:10
На елку из первого класа пошли 36 человек а из третего на 9 человек меньше сколько человек из первого и третего классов пошли на елку реши краткою записю...
Популярные вопросы
2-тапсырма. Ш. Уалиханов туралы білетініңді пайдаланып, диаграмманы...
2
Б.Момышұлы туралы эссе жазыңыздар .Міндетті түрде бастауыш пен баяндауышты...
2
Составьте разделительные во сос ловами из прочитанного текста :blind...
1
Проверочная работа по теме глагол. Работу выполняют дети САМОСТОЯТЕЛЬНО!...
3
В ближайшие дни начнём подготовку к походу договорились юные друзья...
3
груз массой 0,4 кг равномерно переместили к вершине наклонной плоскости...
3
Тема Контрольная работа по теме «Обособленные члены предложения»....
2
Заполните диаграмму қазақ отбасынын...
1
Сурет бойынша әңгіме құра. Ангимеде заттын сының билдыретин сөздерді...
1
Grammar and LexicaTask 2. Write the adjectives in the correct order....
3
Пользователь просто использует
Основное предназначение - сбор, хранение и обработка информации