Сумма Напишите программу, которая будет считывать два целых числа (каждое в отдельной строке) и выводить их сумму. Примеры Ввод 8 5 Вывод 13

korolev98 korolev98    1   04.04.2020 20:39    107

Ответы
baklazhan2004 baklazhan2004  17.08.2020 21:50

Var a, b:integer;

Begin

Readln(a);

Readln(b);

a:=a+b;

Writeln(a)

End.

Объяснение:

ПОКАЗАТЬ ОТВЕТЫ
Аня1ove Аня1ove  17.08.2020 21:50

Відповідь:

int(a)=8

int(b)=5

print(a+b)

Пояснення:

На языке програмирования python

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика