Составьте программу вычисления суммы чисел в диапазоне от 80 до 120

МисАлександра МисАлександра    1   11.09.2019 20:10    3

Ответы
VLADBERYYYYYYY VLADBERYYYYYYY  10.09.2020 01:55
Var A,B:integer;
begin
read(A,B);
if ((A+B)<=120) and ((A+B)>=80) then writeln(A+B)
else writeln('Неверные значения переменных');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика