Составьте блок схему и напишите программу вывода на экран : 5 первых четных натуральных чисел ( номер 3 а)

GETRRRR GETRRRR    1   06.08.2019 01:50    0

Ответы
ksiuu ksiuu  04.10.2020 00:14
Var i,s:integer;begins:=0;writeln('Pervie 5 chetnyh elementov:');  for i:= 1 to 100 do    if (i mod 2 = 0) and (s<5) then       begin      write(i,' ');      s:=s+1;      end;end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика