Составить таблицу проверки умножения на 2. составить программу, короче говоря…

кошка372 кошка372    2   04.08.2019 20:40    1

Ответы
DenJeys DenJeys  08.09.2020 07:54
Var i:  integer;beginfor i:= 0 to 10 do   begin  writeln('2 * ', i, ' = ', 2 * i);  end;end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика