Составить программу реализующую диалог комп: как тебя зовут: ? ученик: вася комп: сколько тебе лет? ученик: 15 комп: вася, в следующем году тебе будет 16 лет

беляночкарозочка беляночкарозочка    2   17.03.2019 12:07    2

Ответы
dolloc dolloc  25.05.2020 19:50

program z1;

  var v:integer;

      a:string;

    begin

      writeln('Как тебя зовут?');

      readln(a);

      writeln('Сколько тебе лет?');

      readln(v);

      writeln(a,', в следующем году тебе будет ',v+1,' лет');

     readln;

    end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика