Составить программу, которая выводит на экран символы с 33 по 255 и их номера

1205223 1205223    1   07.03.2019 19:22    4

Ответы
lglglglgl lglglglgl  06.06.2020 20:35

var i:integer;

Begin

  for i:= 33 to 255 do

    writeln(i,' = ', chr(i));

End.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика