Решить по информатике 3 написать программу на яп паскаль. ввод x и y с клавиатуры. вывести a и b a: =x div y; b: =x mod y;

evbarseguan evbarseguan    2   29.09.2019 21:30    4

Ответы
nikitazaharov28 nikitazaharov28  11.08.2020 09:25

var x,y,a,b: integer;

begin

write('Введите x: ');

readln(x);

write('Введите y: ');

readln(y);

a:=x div y;

b:=x mod y;

writeln('a = ',a);

writeln('b = ',b);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика