tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
По программе питон определите
По программе питон определите что будет выведено на экран:
a=5
b=a+9
c=a+b
print(c)
irynks468dig
3 14.03.2020 23:36
7
Ответы
Варежкамяу
11.10.2020 21:39
a=5
b=5+9=14
c=5+14=19
Будет выведено: 19
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Dmitry81
23.04.2020 11:09
Файл – это… 1. Единица измерения информации 2.Программа в оперативной памяти 3.Текст, распечатанный на принтере 4. Программа или данные на диске...
Zopa43
20.09.2019 16:01
Дано: 3 числа а б в. вычислить среднее арифмитическое значение этих 3 чисел...
юля2713
13.05.2020 16:02
Дана программа. Введи данную программу в Паскаль. program perimetr_1; var a,b,p:real; begin a: = 5; b: = 11; p:=2*(a+b); writeln( p= ,p:4:0) end. ...
Eleonortttt
13.09.2019 19:50
Подалуйста) найдите, чему равно значение s при выводе на экран? program primer; var s, i: integer; begin s: =4; for i: =3 to 8 do s: =s+i; writeln(s); end....
NiKoOl18
13.09.2019 19:50
Какие файлы и папки в дереве каталогов будут найдены по маске m? r*...
срочно118
13.09.2019 19:50
Укажите поле, к которому желательно применить пользователь но формат....
solomiaoleksin
13.09.2019 19:50
Для чего нужны прикладные программы 20...
nikkun80
13.09.2019 19:50
Написать программу: дано трехзначное число. найти сумму цифр числа и определить является ли она четным числом....
kannushka21091
13.01.2021 11:08
Сравните человека и робота. какие качества робота ты бы назвал уникальными...
Maksim777900
10.08.2019 09:20
Составить слова с словами give и shaw...
Популярные вопросы
Яка кількість теплоти виділиться при згорянні сухих березових дров обʼємом 5м.куб?(q=13000кДж\кг,...
1
Написать Як треба зберігати підручника...
2
Решение квадратных уравнений. Урок 2Реши уравнение: z2 – z – 20 = 0.z1 = –z2...
3
нужно ответить на вопросы...
2
Сообщение на тему: Дополнительные возможности, которые дают мимика и жесты для...
1
Скільки 3/5 складає від числа 75?...
1
при падінні світлового променя 1 з повітря на скло утворюються заломлений і...
2
Какие ассоциации у вас возникают,когда слышите словосочетание новогодние подарки...
2
Угадайте кто выполняет следующие действия весть царевну в глушь лесную и завязав...
2
Когда необязательно указывать STEP шаг в операторе FOR?...
1
a=5
b=5+9=14
c=5+14=19
Будет выведено: 19