Напишите программу которая выведет 2 числа ,введенных пользователем. на паскале

кпо123 кпо123    2   29.08.2019 19:40    2

Ответы
Boris2006 Boris2006  09.09.2020 12:58
Var a,b:integer;
begin
         readln(a,b);
         writeln(a,b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика