Написать программу,которая на экран выводит слово "Hello" 10 раз

ArthurAs ArthurAs    3   11.03.2021 17:24    1

Ответы
Shermetovelyar552 Shermetovelyar552  11.03.2021 17:30

C++

#include <iostream>

#include <math.h>

using namespace std;

int main() {

for (int i = 0; i < 10; i++)

{

 cout << "Hello world!" << endl;

}

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика