Написать программу которая будет спрашивать два числа и если их разница (a-b) больше нуля , то написать "больше" , а если их разница меньше нуля написать "меньше"

паулодибала паулодибала    2   24.11.2019 19:17    2

Ответы
zild228 zild228  11.08.2020 19:04

var a,b:Integer;

begin

Write('Введите первое число ');

ReadLn(a);

Write('Введите второе число ');

ReadLn(b);

if a-b>0 then Write('БОЛЬШЕ');

if a-b<0 then Write('Меньше')

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика