Написать программу для авс паскаль: сложение чисел от одного до n

den536 den536    1   21.05.2019 02:20    2

Ответы
Фиджиии Фиджиии  14.06.2020 22:24

орфографию проверь ибо я в с++ только

var i,n,z;

begin

z=0;

for i:=1 to n do

z=z+i;

writeln(z);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика