Люди, составить программу на языке паскаль следующие функции: 1) у= х^3+b^4-(r/3)-5 2)f=(x-1)+(b-3)-4

kuzmina9999 kuzmina9999    2   10.08.2019 17:30    2

Ответы
nelyagedo nelyagedo  04.10.2020 09:45
Var
    y, f, x, b, r: real;

begin
    readln(x, b, r);
    y := x * x * x + b * b * b * b - r / 3 - 5;
    writeln('y = ', y);
    f := x - 1 + b - 3 - 4;
    writeln('f = ', f);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика