1.Напишите программу, печатающую все целые числа от 10 до 100.

чудик78 чудик78    1   01.05.2020 15:55    3

Ответы
Ytbjfdg Ytbjfdg  04.09.2020 19:57

a = 10

while a < 101:

   print(a)

   a = a + 1


1.Напишите программу, печатающую все целые числа от 10 до 100.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика