Запрограммировать и составить программу вот : катер плывёт по течению реки с собственной скоростью х км/ч скорость течения реки у км/ч какое расстояние пройдёт катер за 3 часа

StepaBeng StepaBeng    2   15.07.2019 18:10    1

Ответы
nastya291204061012 nastya291204061012  21.09.2020 01:32
Var
 x,y:integer;
begin
 readln(x);
 readln(y);
 x:=(x+y)*3;
writeln(x);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика