tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Запишите условие на языке Python
Запишите условие на языке Python для предложения: Если сумма двух переменных не равна 100, то напечатать слово «Много», в противном случае «Мало» *
JJJJJJ28
3 09.02.2021 12:24
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Deloroza
30.07.2019 19:40
34 (17 ) определить результат выполнения фрагмента программы writeln( результат ); s: =25; k: =s/5; k: =k+5 writeln( s= ,s, k= ,k);...
ilyavladimirov1
30.07.2019 19:40
1. дайте определение интерактивной презентации? 2. на какие 2 группы делятся анимационные эффекты в презентации...
анар53
30.07.2019 19:40
20 за ответ допишите предложение: аналог фильтрации exel в...
niggaeasyreal
05.08.2019 00:50
Склавиатуры вводится целое число. нужно ответить, является оно четным или нечетным.с++...
mirnayanatulya
14.05.2020 20:15
Какое число нужно написать вместо многоточия, чтобы цикл выполнился ровно 2 раза? i:=1; while i =... do begin writeln( Привет! ); i:=i+1 end; Чему будет равно зна...
islamkazirbaev
21.07.2019 06:20
Два игрока а и в бросают кубик n раз, суммируя результаты бросков. напишите программу определяющую победителя после n бросков. решите в паскале с использованием while....
optymus
21.07.2019 06:20
Выберете операции, которые относятся к форматированию? объединение двух абзацев в один; изменение размера стиля и шрифта; исправление ошибок в тексте; дополнение...
minnehanow
20.05.2019 20:29
Написать программу на паскале. в трёхзначном числе вывести максимальную цифру из этого числа....
denis181203
20.05.2019 20:28
Составить программу перевода карат в граммы на промежутке от 15 до 25 каратов (1 карат = 0,2 грамма) в трех циклах, ! 20 !...
Ксенияkek
20.05.2019 20:28
Нужно в паскалеабц сделать такой кораблик, правда без флага рф (просто белый флаг).умоляю, ....
Популярные вопросы
Кратко охарактеризуйте природные комплексы коралловых островов...
2
В XIX в. король группы островов в Океании, друг правителя Русской...
1
Перечислите основные равнинные территории подледной Антарктиды....
2
В честь какой земли названа Новая Зеландия?...
3
Что такое полюс ветров и где он находится?...
3
Какое дерево в основном культивируется на островах Океании? Как...
2
Где расположен Южный магнитный полюс?...
1
Перечислите основные горы подледной территории Антарктиды...
3
Как называется действующий вулкан материка?...
2
Что из себя представляют оазисы в Антарктиде?...
2