tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Записать на паскале строчно y=f(x1)+f(x2)*f(x3)
Записать на паскале строчно y=f(x1)+f(x2)*f(x3) и
f(x)=∑(i=1)^4▒(x^(2/1)+lnx^i sinx^3)
zangeevdima
2 07.03.2021 12:42
2
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
CoolSansSkeleton
22.07.2019 19:30
Пользователь работал с каталогом информатика. сначала он поднялся на один уровень вверх, затем дважды спустился на один уровень вниз. в результате он оказался в каталоге d:...
edvi01
22.07.2019 19:30
Разработать блок схему и программу нахождения произведения натурального ряда чисел до числа n включительно...
choserge
22.07.2019 19:30
Nчеловек сдали экзамен. вводя в цикле их оценки, определить количество повышенных оценок (4 и 5) pascal...
ymnik3345
22.07.2019 19:30
Какое число нужно написать вместо многоточия ,чтобы цикл выполнился ровно 4 раза? i: =3; while i: =..do begin writeln ( ); i: =i-1; end;...
ShudrenkoArtem
22.07.2019 19:30
Написать программу на паскале абс тема перестановка элементов в одномерном массиве. дан массив размера n. переставить в обратном порядке элементы массива, расположенные между...
MikiMio
22.07.2019 19:30
Напечатать таблицу соответствия между весом в кг и весом в граммах для значений от 5 до 50 кг с шагом 5 ко(pascal)...
eldarsorokin2
25.05.2019 01:10
Составить программу ,которая позволяет вводить с клавиатуры элементы массива a[1..10] и числа k1 и k2(1...
RыBкA109
25.05.2019 01:10
Нужна информация что такое -электронная почта? всё об электронной почте....
Помощница07
19.07.2019 09:20
Для перемещения неверного символа в текстовом документе предложены команды: а- нажать клавишу backspace; б- клавишу delete; в- с верным символом; г- установить курсор за ошибочным...
yurasokolov232
19.07.2019 09:20
Как сделать один текстовый файл из двух?...
Популярные вопросы
Как дописывать уравнения реакций ? каак? нигде в интернете нормально не объяснено...
2
Небо там выше и яснее. морфологический разбор слова яснее...
1
Напишите 4 слова с звуками и 4 слова с громкими звуками...
2
3. какой тип реакций нехарактерен для метана а) замещения б)присоединения...
2
Где можно найти доклад про чеченцев...
1
Зделайте схему. когда я убежал в ворота под которым было темно уже никого...
3
Как сделать конспект по обмену веществ и энергии...
3
10-2=8 и попытку используя 8+2=10 равенств два уменьшением какого мечеными...
3
Начерти отрезок,длина которого больше 8 см.,но меньше 10,укажи его длину,...
1
Построй равнобедренный треугольник , в котором угол при вершине равен 64...
1