tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Записать и выполнить
Записать и выполнить в приложении ABCPackal программу, которая выводит на экран вашу фамилию и класс, в котором вы учитесь
irinamyn1
1 22.04.2020 10:01
1
Ответы
KseniaДьявол
18.08.2020 07:30
program ncmtrprn;
begin
writeln('Ваша фамилия');
writeln('Ваш класс');
end.
ПОКАЗАТЬ ОТВЕТЫ
turdalievab
18.08.2020 07:30
Во вложении.
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
alskyuq
23.07.2019 03:00
Решить : укажите минимальный объем памяти (в битах)достаточный для хранения любого растрового изображения размером 75x75 пикселя если известно что в изображении используется палитра...
mekhronaismatov
23.07.2019 03:00
Напишите программу, которая определяет, является ли введенное число простым....
Adinay12
23.07.2019 03:00
Написать программу через repeat. при введении последовательности чисел необходимо посчитать сумму всех введенных отрицательных чисел....
GeCUri
23.07.2019 03:00
Напишите программу нахождения 10 чисел фибоначчи. паскаль...
люба358
17.03.2021 23:39
Вводится последовательность целых чисел , признак конца последовательности - 0. Определить количество чисел, в записи которых два и более нуля. Sample Input: 1000 -1230 4040 12 -456...
kolyakuzmin2006
17.03.2021 23:48
Дан целочисленный массив N. Продублировать в нем все четные числа и утроить вхождения всех нечетных чисел.( На языке Питон, вс массивы не использовать)...
mashacolobowa2
24.07.2019 23:40
Определите, что будет напечатано в результате работы следующего фрагмента программы: var k, s: integer; begin s: =1; k: =0; while k 13 do begin s: =s+2*k; k: =k+4; end; write(s+k);...
Sasno228666
24.07.2019 23:40
Придумайте пароль.пароль должен быть от 6 до 15 символов, содержать символы латинского алфавита и/или цифры...
Janne000
24.07.2019 23:40
Что представляют собой совместимые массивы и какая операция применима к ним?...
gramma116
26.02.2021 11:49
Сонғы шартты цикл дегеніміз не...
Популярные вопросы
Рассчитайте массу (в г 2 моль гидросида натрия NaOH,применения формулуn=m :M,где...
2
Напишите уравнение реакции: растворение газообразного хлороводорода в воде...
2
решить задачи по тех.механике...
2
ПЕРЕДЕЛАТЬ ТЕКСТ В ПАСТ СИМПЛ. There are vet many Holidays in Britain. The most...
3
Имеются 30 ящиков с помидорами. Известно, что в пяти, десяти, шести и девяти ящиках...
2
Дифференциальное исчисление функций...
2
.Какие средства связи предложений использованы в данных фрагментах...
1
Найдите наибольшее к такое, что любые положительные числа, удовлетворяющие неравенству...
2
Л.п.б.к как расшифровать слово...
3
Плотность водяного пара в воздухе городской квартиры ρ=1,94 г/м3. Температура в...
1
program ncmtrprn;
begin
writeln('Ваша фамилия');
writeln('Ваш класс');
end.
Во вложении.
Объяснение: