tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Задача на pascal abc.Известно,
Задача на pascal abc.Известно, что некоторые бактерии размножаются каждые три минуты, разделяясь на две. Однако не все бактерии доживают до трехминутного возраста. Каждую минуту четверть всех бактерий погибает
toptop54
2 21.04.2020 05:32
1
Ответы
woonov1488
13.10.2020 13:32
ответ выше, ответ указан правильно
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
MariaRils
27.09.2019 03:30
Перед вами гипотетический процессор с 32 разрядной адресацией. при каждой операции вводятся или извлекаются 32 бита данных. ответьте на нижеследующие вопросы. ответ дать в десятичной...
йврлгквы
28.04.2020 15:05
Ввести с клавиатуры натуральное число N. Найти произведение: Р = (1 + х)·(3+2х)·(5+3х)·... . (N множителей). 1. Составить блок-схему. 2. Написать программу на С++....
таиса10
06.10.2019 20:01
Выполнить нужно в таком стиле алг сумма нач цел a, b, c вывод введите два целых числа ввод a, b c : = a + b вывод a, + , b, = , c кон «3»: ввести три числа, найти их сумму. пример:...
nikitoschenko
06.10.2019 20:01
20 ! требуется написать программу, вычисляющую значение какой-либо функции (у )= х^2-5 , если х 3 ≤ х ≤ 7 ; или (у) = х , если х = 0; (у)= х - 3 , если х 7 ;...
sofikolomiets04
06.10.2019 20:01
Сколько место в памяти компьютера занимает код одного символа информатика 7 класс семакин...
Rоmаn844
06.10.2019 20:01
2. запишите значение переменной s, полученное в результате работы следующей программы. var s,k: integer; begin s : = 0; for k : = 6 to 10 do s : = s + 10; writeln(s);...
DeRellik
06.10.2019 20:01
Напишите маску сети, в которой может быть до 2 компьютеров (хостов)...
zubtan1951
06.10.2019 20:01
Сколько компьютеров (хостов) может быть в сети с маской. учтите, что два адреса не используются (адрес подсети и широковещательный адрес). 255.255.255.192...
DanilVOLK228
27.08.2019 10:10
Сайт с библиотекой изданных книг, журналов, газет и прочих оригинальных текстов называется:...
Eeerok33
27.08.2019 10:10
Вдвумерном массиве нечетные элементы увеличить на 10,а остальные уменьшить на 10(паскаль)...
Популярные вопросы
Перевидите предложения с глаголами с отделяемыми приставками. 1. Ему нужно...
1
ВЫСОКИЙ С ПОЛНЫМ решением >...
3
Назвате функції, які виконують ці структурні частини в організмі....
3
1) According to the text, students study better if A) they have a motivation....
1
при взвешивании тела в воздухе динамометр показывает 2 Ньютона. при взвешивании...
1
От прямоугольного параллелепипеда ABCDA1B1C1D1 объемом 18 плоскостью, проходящей...
1
1) You ... (to write) this composition tomorrow. 2) He ... (to be) twenty years...
2
7. Діагоналі трапеції ABCD (BC| AD) перетинаються у точці О. Знайти АО та ОС,...
2
.Знаменник дробу на 3 більший від чисельника якщо чисельник зменшити на 1 то...
3
Назвіть причини Національно визвольної війни українського народу середини 17...
3
ответ выше, ответ указан правильно