tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
ЗА 1 ЗАДАНИЕ Написать
ЗА 1 ЗАДАНИЕ Написать программу, которая решает следующую задачу.
Проверить, принадлежит ли точка 3 и 4 координатной четверти.
Программу можно написать в любом редакторе Word или Блокнот
sof070808
2 07.04.2021 10:08
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Olga200393
27.05.2019 23:00
Из перечня устройств выберите те которые находятся в системном блоке : процессор сетевая карта flash-память оперативная память материнская плата плоттер видеокарта блок питания сканер...
Geopolit
27.05.2019 23:00
Написать программу на языке паскаль, в которой определяется какому времени года принадлежит введённый с клавиатуры порядковый номер месяца.за основу взято международное соглашение...
jono1
23.05.2019 14:56
Плз быстреньковыполнить действия определить тип алгоритма действия составить блок-схему для алгоритма действияесли a≥b, то y=a*b; если a...
pavelmishulski
23.05.2019 15:00
Некое растровое изображение было сохранено в файле как 2-цветный рисунок. во сколько раз увеличится информационный объем файла, если это же изображение сохранить как 64-цветный рисунок?...
ruma1974
23.05.2019 16:00
Вычислить сумму всех четных натуральных чисел меньше данного n . по информатике...
Кет1235
03.12.2020 16:28
1. Дано целое четырехзначное число. Найти сумму четных значащих цифр и записать число в обратном порядке. Если четных значащих цифр нет, то вывести об этом сообщение....
MorozilkAAA
03.12.2020 16:28
Информатика задача на логику...
ваня2288на7
03.12.2020 16:28
Чим електронна таблиця відрізняється від друковано...
lssurelooxx25u
03.12.2020 16:28
Скажите почему моя программ не выводит что треугольник равнобедренный? var a,b,c: integer; begin writeln( Введи стороны треугольников ); readln(a, b, c); if (a=b)and(b=c)and(c=a)then...
kristyaaanikol
08.05.2020 15:19
Построить блок схему алгоритма ,решающию следующию задачу:дано натуральное число N.ВычеслитьN I....
Популярные вопросы
Найдите значение выражений при заданных значениях переменных (m-n)+(n--c); m=1/6...
1
Сочинения на тему прогулка по родному городу...
1
Мама купила 4 пирожных.расплачиваясь за них получила 40 рублей сдачи.если бы мама...
3
Как называется такой водоем который на дне образовывает торф...
2
Если а=0,2,а в=0,1 тогда значение выражения -6 (а-в)-2 (в-3а)равно...
2
Раскрась весемь девятых бусинок.а бусинок 18...
1
Батарейка для карманного фонаря состоит из трёх последовательно соединённых элементов,...
3
Какое средне годовое атмосферное давление в валадикавказе...
1
Загадка летучей мыши выполните морфологический раз...
3
Укажите названия рек, по которым российскому купцу можно было попасть...
1