Y=exp(x/3*ln(x))+(3+x)/ln(5*x-2) напишите программу на языке паскаль .

lolsasafd lolsasafd    2   18.09.2019 15:30    0

Ответы
IvanKabakov IvanKabakov  30.04.2020 13:37
Var x,y:real;
begin
readln(x);
Y:=Exp(x/3*ln(x))+(3+x)/ln(5*x-2);
writeln(y);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика