Выполните практическую работу: составить программу-Pascal для решения задачи «Скидка»: при покупке на сумму от 3000 руб. покупатель получает 1% скидки, от 5000 руб. –3% скидка, от 8000 руб. –5% скидка, от 20000 руб. –10% скидка. Тело программы должно содержать настоящую фамилию ученика, например, begin writeln(‘Петров Дмитрий’);Входные данные –сумма покупки. Вывод на экран: Сумма <число> Скидка <число> Оплата <число>