tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Выберите правильно записанные
Выберите правильно записанные условия на языке pascal 1. x > < 1 2. x < = 2 3. (x > 3) or (y=5) 4. x + 2 > 0 5. x div 3 = 1 6. 0 < x < 7 7. y > x + 4 8. x, y > 5 9. y mod 2 = 0
Пашаg
3 08.07.2019 16:30
5
Ответы
ddbbqq
16.09.2020 17:52
2.3.5.9 эти вроде правильные
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
natashalife
13.12.2021 15:26
В таблице приведены запросы к поисковой системе ж. Укажите обозначения запросов в порядке возраста...
пашапашаекаро
13.12.2021 15:26
Декодируйте текст на русском языке. 110100 11101101 11110100 11101110 11110000 11101100 11100000 11110010 11101010 11100000...
tipikina2016
13.12.2021 15:27
Появился бесплатный б0т, который не требует подписку для просмотра ответов - Телegrам: @united (без пробела)...
Аліна202
13.12.2021 15:28
Появился бесплатный б0т, который не требует подписку для просмотра ответов - Телegrам: @united (без пробела)...
ленок209
03.10.2019 00:20
Уплемени чичевоков в алфавите 24 буквы и 8 цифр и пробел. знаков препинания и арифметических знаков нет. какое минимальное количество двоичных разрядов им необходимо...
Walentinawella12
03.10.2019 00:20
Составить программу, которая формирует массив из шестнадцати случайных целых чисел от -20 до 20 и выводит на экран в одну строчку исходный массив, а во вторую строчку...
Ulyana150806
03.10.2019 00:20
Используя знаки ариф. действий и если надо скобки записать числа 8 и 10 с 4 троек...
TABLBC
03.10.2019 00:20
Когда ваня, даша и коля спросили, какие им поставили оценки за работу на уроке биологии, учитель ответил: «попробуйте догадаться сами, если я скажу, что в вашем...
steik20155
25.05.2020 16:50
Program F1; Var X: Array[1..20] of Integer; i, n, k, A: Integer; Begin Write (‘n=’); Readln (n); For i:=1 To n do Readln (X[i]); Write (‘A=’); Readln (A); k:= 0;...
irinazakharova1
25.05.2020 16:50
сделайте вот такую таблицу в Word...
Популярные вопросы
Определи по карте территории которые вошли в состав улуса сыновей...
3
Разложите на множители: 1) 27а - у, 3) -3.x2 - 12x - 12;2) 25а...
1
Нашите эссе из 100-150 слов по теме « Казахстаn - мое будущее»...
1
4. Реши задачу. Haлыжную прогулку вышли двамальчика. Один из...
3
На рисунке приведены графики некоторых функций. Из приведенных...
3
Real life Telephoning Put the words in the box in the correct...
1
Проверьте правильно ли у меня ,и запишите ещё раз свои варианты!...
3
{5х−3≥2х+6 2х+8 ≥6х−12 Решите систему неравенств. СОР...
1
Скількома можна скласти список межнанців одного поверху гуртожитку,...
1
1. Среди данных уравнений укажите равносильные: а) 4х = 16; b)...
2