Впаскале составить программу вычисления периметра треугольника, и назвать допустимые имена переменных.

linovanex linovanex    1   27.05.2019 15:50    0

Ответы
ilya3666664 ilya3666664  24.06.2020 17:29
Var a,b,c:word;
begin
read(a,b,c);
if (a+b>c) and (a+c>b) and (c+b>a) then write (a+c+b)
else write ('Треугольника не существует');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика