Впаскале abc. написать программу для расчета покупки карандашей и ручек. надо,

CmauJLuk CmauJLuk    1   15.06.2019 21:40    1

Ответы
YlankinaAnastasiya YlankinaAnastasiya  12.07.2020 21:30
Program z;
var
 n,a,s:integer;
begin
n:=20; //Стоимость ручки
Writeln('Сколько ручек вы хотите купить?');
readln(a);
s:=n*a;
writeln('Стоимость покупки ',s,' руб');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика