tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Впаскаль авс: найти плотность
Впаскаль авс: найти плотность тела, если известны масса и объём
lavira3
1 31.05.2019 02:50
0
Ответы
эмир31
01.07.2020 12:54
Var m,v:integer;
Begin
write('m='); readln(m);
write('V='); readln(v);
writeln('P=',m/v);
End.
ПОКАЗАТЬ ОТВЕТЫ
BEAR58
01.07.2020 12:54
Program Plotnost;
var a,b,c : real;
begin
writeln('Введите значение массы и объёма соответственно и через пробел');
reagln(a,b);
c:=a/b;
writeln('p=' , c);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Серый43а
31.03.2020 22:26
Навчальне середовище це. Запис зробити в зошит...
artesmenil
31.03.2020 22:23
Скласти програму яка за температурою води визначає її агрегатний стан:lid,voda,gaz...
Гениально1
28.08.2019 03:10
Подсчитать количество вхождений символов в строке жужжит жужелица жужжит кружится. с решением...
stas7365w98
28.08.2019 03:10
Разработать алгоритм и составить программу вычисления значений по формулам: z=sin^2(x+g)+cosx/x+y^2ln|x-y|, где y=x+корень|1-x^2|...
Nastyal1324
28.08.2019 03:10
Сделать введите с клавиатуры переменные х и у . если значение х положительно , а b- отрицательно, то найдите и выведите на экран их удвоенное произведение. иначе, найдите...
LalkaZEKA
28.08.2019 03:10
Как пользоваться кнопкой лечить с перезагрузкой в касперском антивирус...
Fan111111
28.08.2019 03:10
Дан массив из 8 элементов . определить а) сумму всех элементов массива ; б) произведение всех элементов массива ; в) среднее арифметическое всех элементов массива...
atapinalidia577
28.08.2019 03:10
Решение и дано , 1) информационное сообщение на языке, первоначально записанное в 8-битовом коде кои-8, было перекодировано в 16-битовую кодировку unicode. в результате...
galin56owukth
28.08.2019 02:50
Каким свойством не обладает ниже алгоритм: чтобы приготовить чай, нужно налить в ёмкость кипяток, потом заварку, сахар с молоком и перемешать. a) массовость, b) результативность,...
flku
28.08.2019 02:40
2. разработать программу, которая запрашивает ввод целого числа в переменную z, определяет и выводит на экран сообщение, какое это число – положительное, отрицательное...
Популярные вопросы
Ира и олег вышли одновременно на встречу с разных концов улицы. ира...
1
Не выполняя построений, найдите координаты точки пересечения графиков...
2
Округлить десятичные дроби: до десятых 3,03; 4,58; 0,24. до сотых 0,214;...
1
Сообщение на тему святые и животные . 7-8 предложений,ясно и понятно....
2
График функции y=kx+l,параллельный графику функции y=0,5x,проходит...
3
В6 одинаковых ящиках по 9 бутылок с квасом сколько бутылка в ящиках...
3
Сделай приложение первое сушествительное второе глагол третие дополнение...
2
Какими правами в западной европе обладли крупные феодалы в своих владениях...
2
Обязательно ли добавлять слово человеческая по отношению к личности?...
2
Линейка дешевле фломастера на 8 рублей.сколько денег заплатил м иша...
3
Begin
write('m='); readln(m);
write('V='); readln(v);
writeln('P=',m/v);
End.
var a,b,c : real;
begin
writeln('Введите значение массы и объёма соответственно и через пробел');
reagln(a,b);
c:=a/b;
writeln('p=' , c);
end.