tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Вам дан массив а размером n
Вам дан массив а размером n × m , двумерный. найти сумму элементов массива по столбцам?
1234567891155
3 13.06.2021 21:50
0
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
якура
18.11.2020 18:09
1. Используя рисунок, составьте и решите уравне у0б)0386alв) г)0ар1307...
Spokeup
18.11.2020 18:09
Задание 1. Построить график функции y=5x-2 при значении х в интервале от [-5;5]; Задание 2. Построить график квадратичной функции y=2x2-2 при значении х в интервале...
rasgramorysergio5775
18.06.2019 21:12
Водном племени был неизвестный язык. в алфавите этого языка было 32 буквы. все слова состояли из 5 букв. они читались одинаково слева на право и справа на лево. в...
irynks468dig
23.09.2019 23:30
Скольких различных цветов могут быть пиксели неупакованного растрового изображения имеющего размер 128 на 512 пикселей и занимающего на диске 24 кбайт? с дано и найти...
LutsenkoRodion
23.09.2019 23:30
Запишите значение переменной k, полученное в результате работы следующей программы var k, i: integer; begin k : = 4; for i : = 1 to 3 do k : = i + 2*k; writeln(k);...
anjelanartokova
12.07.2019 05:50
)) десятичное число 59 эквивалентно числу 214 в некой другой системе счисления. найдите основание этой системы....
asiadancer
05.09.2019 15:10
Определите количество информации в изображении с разрешением 640 х 512 в котором 100 цветов?...
Домiнiка
10.06.2019 19:20
Гек финн мечтал найти клад из золотых монет и подарить 19 монет своему другу - негру джиму , ещ 29 монет - вдове дуглас, и у негоосталось бы в 8 раз меньше золотых...
алинтен
10.06.2019 19:20
Подчеркни одной чертой слова. в которых е. е. ю. я. обозначают один звук и двумя чертами слова в которых е. е. ю. я. обозначают два звука? в осенем лесу ярко горят...
PeaceMaker1337
10.06.2019 19:20
Почему россию можно считать империей?...
Популярные вопросы
Сколько энергии необходимо для плавления куска железа массой 4...
2
Предложение со словом принимать участие....
2
Найдите значение выражения: ( 3 1/3 ) в квадрате во 2 степени...
1
Кем могли быть фараоны в древнем египте?...
1
Вычислите массу раствора калия оксида с массовой долей 20%. необходимо...
3
Чим хламідомонада відрізняеться від хлорели?...
3
Нужны ответы на ! по капитанской ! вопросы по повести а.с.пушкина...
3
Отражённая радиация больше, если земная поверхность покрыта...
1
Какие растения относят к споровым сосудистым растениям...
2
Какой была начальная сумма если при ежегодном уменьшении на 6...
3