tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
В тетрадь сделайте запись
В тетрадь сделайте запись программы на языке паскаль, для решения следующей задачи: для любого числа, введенного с клавиатуры получить результат по формуле: у = 3∙х3 + 2∙х2 - 10∙х + 1.
Amyy1
2 17.03.2021 11:42
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Lugazat
20.04.2020 09:16
Какое значение примет переменная С после выполнения следующего алгоритма: а:=20.6; в:=12.4; с:=а-в; с:=а+с*5;...
Alex200488005553535
20.04.2020 09:16
Жобалар жасауда не үшін диалог құрамыз?Неліктен диалогті құру барысында кейіпкерлерге жекескриптiлер құрылады?Диалог барысында неге фонды ауыстырамыз? Себебінтүсіндіріңдер...
samigyllin
20.04.2020 09:16
Напишите программу на языке Scratch который кот проходит к точке 0,100 и потом обратно в точке помагитеее...
MARRISABEL
05.08.2019 06:00
Что является минимальным объектом при кодировании векторной информации...
megalolka21
05.08.2019 06:00
Uses graphabc; var a: real; begin writeln( введите число ); readln(a); if (a 0)and (a mod 2=0) then setwindowsize(500,500); setpencolor(clyellow); circle(250,250,100); floodfill(250,250,clorange);...
Reichale
05.08.2019 06:00
Переведите из восьмеричной системы счисления в десятичную 4654 446 735...
Девочка134
05.08.2019 06:00
По информатике решить пример 1 перевести 2 десятичных числа и сложить 2 сложить 2 числа в 8 ричну. 3 перевести 2 числа в 16 ричную числа: 846 и 1533...
justnastasyaaa
12.12.2021 10:01
Найдите основание x системы счисления ,если известно , что 2002(×) = 130 (10) ....
bdhdt
24.10.2019 12:44
Da dollalalcohlesu vandex huyo huesuyu atp wwionиз канаша в чебоксары выезжает пассажирский автобус который движется со скоростьнокм/ч. одновременно из чебоксары в канаш отправляется...
Keneke
24.10.2019 12:49
ответить на вопросы: 1) чем отличается псевдооткрытый текст (текст, полученный при расшифровке по ложному ключу) от настоящего открытого текста? 2) как зависит время вскрытия шифра...
Популярные вопросы
1. о каких вечных ценностях ведут разговор понтий пилат и иисус? 2. объяснить и...
1
Какие процессы происходят в зародышевом и плацентарном периодах...
2
Где находится город тарту кто там живёт...
3
Почему пишется ориентирововались а не орентирововались...
2
Представь что тебе предложили вместо уроков пойти на каток чтобы посмотреть тренировку...
1
Два сосуда наполнены до одного и того же уровня.сосуд а наполнен водой,сосу б-...
3
Умамы есть длинная булка и бублик. мама решила, что сделает 7 разрезов. одним разрезом...
2
Сделайте морфолошический разбор слова съешь кашу...
2
Сочинение-рассуждение на тему: как вещи могут оказывать влияние на нашу жизнь?...
2
В3 кг гороха и 4 кг ячменных круп содержится 120 г жира. найдите сколько миллиграмм...
1