tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
в пасхале нужно набрать
в пасхале нужно набрать программу второго закона Ньютона, как она будет выглядеть?
Maksprianikov
1 29.01.2021 14:00
2
Ответы
denus16
29.01.2021 14:10
кароче привееет ну как сказать я не знаю сори
Объяснение:
вот так вот
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Аминочка123
14.05.2020 18:31
в информатике я последний бубун и в комп захожу только в почту...
alenayugova26Alena
14.05.2020 18:30
Задание по информатике распилите подробно ....
253n
14.05.2020 18:30
Люди,рятуйте.ЗРОБІТЬ ЦЕ БУДЬ ЛАСКА (Lazarus)...
danyakarpik
14.05.2020 18:30
НУЖНО ОЧЕНЬ В кодировке КОИ-8 каждый символ кодируется 8 битами. Вова написал текст (в нём нет лишнихпробелов):«Школьные предметы: ОБЖ, химия, физика, алгебра, биология, география,...
Oooooooooooooool
25.07.2019 01:30
Составить программу которая печатает таблицу умножения...
дитус
25.07.2019 01:30
Унескольких братьев разная сумма денег. если каждый брат даст каждому из младших по рублю, то у всех станет денег поровну. если же самый старший брат даст самому младшему 9 рублей,...
Nastya0bendy
19.05.2020 12:17
Запишите верный ответ. 14biv5 ответ...
6473089
19.05.2020 12:17
1.Заполните массив значениями случайным образом и выведите его на экран. Матрица 5х5 const n=5; var a:array[1..n,1..n]of integer; i,j,max,k,t:integer; begin randomize; writeln(...
vanzoca
19.05.2020 12:17
Створіть функцію,яка друкує добуток двох чисел.Програма пайтон...
donczowakateri
19.05.2020 12:16
Алгоритм вычисления значения функций F(n) и G(n), где n – натуральное число, задан следующими соотношениями: F(1) = 4 F(n) = 5 · F(n–1) - F(n–1) · n + 5· n,...
Популярные вопросы
Как определить специализацию того или иного района...
3
Напишите предложений чтобы там были эти слова: before, still, already, yet,...
1
Сделать полную структурную формулу (C6H12)...
1
5x-4y при x=0 и напишите решение через ЕСЛИ x=0 и тд...
1
Уравнения зависимостей для трех автомобилей имеют вид: х1=-3000+30t, х2=6000...
1
Напишите ответы на вопросы ( перевод уже есть) 1)What is your school?-какая...
1
Ex 7. Open the brackets. Use Present Simple or Present Continuous. 1. Elephants...
3
Маша читала книгу, в которой рисунки занимаю 105 страниц. рисунки занимают 35%...
2
F(x)=2,5-4x сделайте мне график please ...
3
Как определить угол по синусу это угла, при этом синус не является целым числом?...
2
кароче привееет ну как сказать я не знаю сори
Объяснение:
вот так вот