Умоляю, нужно,ответ отмечу как лучший)написать программу, найти среди двухзначных чисел те, которые делятся на 2 и на 11 без остатка.

ФёдорХоменко ФёдорХоменко    3   10.07.2019 17:10    0

Ответы
Dildora13 Dildora13  03.10.2020 00:23
Var i:integer;
begin
writeln('Делятся на 2 и 11');
for i:=11 to 99 do if (i mod 2 = 0) and (i mod 11 =0) then Write(i,'  ');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика