tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Уманя сейчас уроки с составить
Уманя сейчас уроки с составить программу, выводящую содержимое строки без первого и последнего символа
илья1948
2 18.03.2019 06:00
50
Ответы
UAola
07.06.2020 03:25
var s:string;
begin
readln(s);
writeln(copy(s,2,length(s)-2));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
KarinaBelous
22.09.2021 14:21
Ввести послідовність з 5 чисел і порівняти, що більше сума: додатних чи добуток від ємних елементів...
Danil545849
22.09.2021 14:26
Практика по информатике. On the CPU tab, define: – Processor model; – technological process by which your processor is made; – the structure and size of the cache memory of the processor;...
lelikbalelik
22.09.2021 14:27
открыть порты для проекта по информатике Задали сделать свой сервер по любой игре и продемонстрировать его работу, я выбрал Майнкрафт, но когда смотрел гайд так и не разобрался с...
6luille9
22.09.2021 14:33
Даны действительные числа x, y, z. Вычислить min2(x+y+z/2, xyz). нужно решить на питоне. За ранее...
Erekcia
22.09.2021 14:43
Графическое моделирование что это и для чего...
paninadiana15
22.09.2021 15:00
Бырее решите аьаььаьаабаьа...
egoregorcherk
22.09.2021 15:02
Используя шифр Цезаря и квадрат Полибея раскодировать слово.(сдвиг 4 буквы) ХУДХНЕТ...
Даша6741
22.09.2021 15:07
Вычислить значения функции y=|x|/10, если x 0 и y=10*x если х =0 a= все это сделать надо в С++...
Katukina
22.09.2021 15:15
Нужно написать код на C++, который выводит поле для ввода матриц, после ввода сравнивает, симетричные ли они...
ifreemadozzlqu
22.09.2021 15:40
1. Какая информация нужна для регистрации в Facebook 2. Нужно ли думать о безопасности при добавлении друзей в Facebook 3. Насколько безопасно публиковать личную информацию в Facebook?...
Популярные вопросы
Торгай канатынын тербелыс жиылыгы 10гц, шыбындыкы 300гц, масаныкы 250гц.олардын...
2
Шығымы теориялық мүмкіндіктен 95% құрайтын болса, 112л ацетилиннен (қ.ж) алынған...
3
Определите тип текста акция дари тепло аргументируйте? ...
2
Сравнить площади двух треугольников: 1) p=156 см, r=38 cм 2) p=70 см, r=52 cм...
2
Наурыз қандай мейрам? ол қалай тойланып жатыр...
1
Длина прямаугольника 15 см, а ширина сотавляет третью его длины. начерти этот...
1
Спиши пословицы. подчеркни слова , противоположные по смыслу.1. декабрь год кончает,...
1
Уменя сор по казахстана. вот вопрос формирование казахского народа. особенности...
3
Контрольная один пример cos альфа=5/12 п sin альфа=?...
2
Составе диалог по каз яз на тему сен кандай олимпиадада чемпион былесын 6 вопросов...
3
var s:string;
begin
readln(s);
writeln(copy(s,2,length(s)-2));
end.