Учебник Л.Л Босовой. 8 класс
Напишите программу, которая 10 раз выводит ваши имя и фамилию

4553234 4553234    2   19.05.2020 08:46    0

Ответы
dianasobol dianasobol  14.09.2020 15:26

program qq;

begin

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

end.

Объяснение:

Ну или (если с циклом)

program qq;

begin

for i:=1 to 10 do

Writeln ('ИмяФамилия');

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика