tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Текстовый редактор представляет
Текстовый редактор представляет собой программу входящую в состав
Mika123123
3 13.06.2019 11:40
0
Ответы
Tricjt
10.07.2020 14:05
Microsoft office или операционной системы
ПОКАЗАТЬ ОТВЕТЫ
Mariaxmxm
10.07.2020 14:05
Прикладного программного обеспечения
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
danilp7
01.09.2019 00:00
Напишите программу, которая вводит натуральное число n и нахо дит сумму всех натуральных чисел от 1 до n. используй цикл с предусловием...
Lukaeyrik05
01.09.2019 00:00
Program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum: =x+y; umn: =x*y; writeln ( sum= ,sum); writeln ( umn= ,umn); readln; end. x=25...
криссть111
01.09.2019 00:00
Паскаль. массив. из двух списков учащихся, по 15 человек в каждом, сформировать новый список, включив в него все фамилии, стоящие на четных местах в исходных списках....
ibufiz18
01.09.2019 00:00
Дан одномерный целочисленный массив из 15 элементов. сформировать 2 новых массива: в один включить все числа больше 4, в другой все остальные....
RaNoM
30.07.2019 12:30
Безусловный цикл- цикл с цикл с ! заранее !...
Kachmaresghg
06.05.2020 11:18
1. Группа элементов управления во вкладке Ссылки А) Ссылки и списки литературы. Word, которые позволяют управлять списком литературы. В) Сноски. с) Оглавление. D) Названия. Предметный...
Юля13002
06.05.2020 11:18
Составить алгоритм управления Чертёжником, в результате которого на координатной плоскости будет нарисован квадрат, длина стороны которого равна 4 единицам. Алгоритм: сместиться в...
serduk352
06.05.2020 11:18
4) Найди где нет ошибки в коде программы: a) procedure TForm1.Button1Click(Sender: TObject); Form1.Caption := Заголовок ; Form1.Left = 350; Form1Color := Green; FormTop := 30 End....
apakovaleria
22.07.2019 03:40
1определите значение переменных s и i после выполнения фрагмента программы: s: =0; i: =5; while i =0 do begin s: =s+i; i: =i-1; end; 2.выберите фрагмент программы, в котором ищется...
MishaDunaev
22.07.2019 03:40
Составить программу для вычисления значения выражения max (x+y xy)+2 паскаль...
Популярные вопросы
Какой разряд займенника тады?...
2
Периметр параллелограмма равен 36 см. Найдите стороны параллелограмма, если две...
3
Есть же тут гений литературы,ну есть же?Так вот,с меня с тебя ответ Определите жанр...
1
2.Сөйлемдерді өзгертіп жаз....
2
Основная черта рефрена? 1) контрастность 2) постоянство 3) вариативность...
1
Нужно определите тип взаимосвязей в биоценозе(на фото украинский язык)...
2
ОЧЕН провідміняйте порядкові числівники разом з іменникамисорок п ятий ріксімдесят...
3
, по административному праву...
1
За першу годину Туристи пройшли 5км, а за другу та третю години - по 8 км. Визнач...
1
ОЧЕН провідміняйте порядкові числівники разом з іменникамисорок п ятий ріксімдесят...
3