tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Т Запиши программу на языке
Т
Запиши программу на языке Паскаль.
й профиль
йти
var
i,n:Word;
begin
write('n=');
readln(n);
for i:=1 to n do begin write(i,'');
end;
readln;
end.
На экране
едения
п= 7
ые работы
O49
O7
O1234567
ОО
ikilan201
1 27.04.2020 13:33
0
Ответы
omka02
27.04.2020 14:30
вфыввфыфывфвыфв
Объяснение:
выфвфвфывыфвыфв
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
BotanicPanik
20.09.2019 06:10
Какие конструкции компьютера вам известны? а)прикладной б)ручной в) мобильный г) настольный может быть несколько вариантов ответа...
Hexihexi
10.07.2019 05:40
Запишите значение переменной s, полученное в результате работы следующей про- граммы. var n, s: integer; begin s : = 1; for n : = 2 to 5 do s : = s * 3; write(s); end....
Danilkal12
05.09.2021 15:48
3°. Повідомлення закодовано шифром Цезаря зі зсувом на 3 літери праворуч Декодуйте повідомлення: а) дзузфзра; б) егург тсесжг; в) ргдьгоарйм укн усїтсьгдфв...
Marrysh
05.09.2021 15:48
При регистрации в компьютерной системе для каждого пользователя заводится учетная запись. В учетной записи 3 поля - номер пользователя (число от 1 до 10000), ФИО (строка...
delvar25
26.09.2019 17:20
Даны длины сторон треугольника a, b, c. найти площадь треугольника s. использовать формулу герона. входные данные: числа a, b, c. выходные данные: площадь треугольника...
ElenaOlegovna26
26.05.2020 22:27
Во по практической работе. С определите ip-адрес сервера g-le.ru Что особенное вы обнаружили?...
casha0032
21.06.2019 15:50
Составить программу вычисления суммы элементов, двумерного массива размерностью 9*9?...
Пельмешки11
21.06.2019 15:50
13. рассчитать таблицу значений y=24x³-17 для х=2,5,8,11,14. в паскале программу....
fg4ne
08.07.2019 18:30
Формула задана формулой y=0,3x-6.найдите значение аргумента , при котором значение функции равно -6; -3; 0....
ала213
08.07.2019 18:30
Сколько корней имеет уравнение cos^3x+sin^4x=1 на отрезке [-п; п]...
Популярные вопросы
Люди СРОЧЬНО Люди срочьно.до розчину мосою натрій хлориду масою 100г...
3
Напишите рассказ 100-120 слов от имени путешественника посетившего одну...
2
Продолжи фразу:Основными стадиями движения продукта являются: производство,...
1
Задание по сольфеджио построить 2 и 3 задание Очень...
1
Яку масу сахарози необхідно додати до 200 г води, щоб виготовити розчин...
1
с задачей геометрия 7 класс Найдите угол AQB между биссектрисами острых...
3
Какой вид бега не используется в лапте?1. бег по прямой с максимальной...
3
Артём и Жанна опытным путём выявили, что в пробирке № 1 присутствуют...
3
Радиус круга равен 16,2 см. Значение числа п 3,14. Определи площадь...
2
Укажите предложение, в котором допущены ошибки при цитировании...
2
вфыввфыфывфвыфв
Объяснение:
выфвфвфывыфвыфв