tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Ставь пропущиные слова : антивирусные
Ставь пропущиные слова : антивирусные программы и архиваторы называют: 1)утилитами 2)вирусами 3)прикладными програ ммами 4) архиваторами Информатика как защитить свои данные на компьютере
silverside
1 11.05.2021 11:43
10
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
zaika787
22.09.2019 00:20
Как известно, обычно штаны состоят из двух штанин. однако собачке нужны, например, уже штаны из 5 штанин (для 4-х лап и хвоста), а сороконожке – штаны с 40 штанинами....
BOT1111111
04.03.2020 19:57
Напишите программу, которая считывает значения двух переменных a и b, затем меняет их значения местами и выводит их значения на экран. Данную задачу необходимо решить...
Дарья99911
04.03.2020 18:03
TDupurup|| варіант1. Закінчити речення1. Основний об єкт опрацювання у текстовому процесорі2. Створення копії документа на папері3 Програма для опрацювання текстових...
579w2g3
04.03.2020 18:04
1. написать программу, в которую пользователь вводит число. если число отрицательное( 0), необходимо прибавить к нему 10, если же оно положительное ( 0)-вычесть...
Artemik125
24.03.2020 00:59
Написать программу поиска любого элемента в массиве с рекурсии на с++...
Александра142000
24.03.2020 01:04
Якій оператор відповідає поданій блок-схемі?...
arzumirzeyeva
24.03.2020 01:14
Перевести код с паскаля на питон! var s: string; i, k: integer; f: boolean; begin write( s = ); readln(s); k := 0; f := false; for i := 1 to length(s) - 1 do begin...
koteika282
14.05.2019 21:34
Округлите числа: 1) до десятков: 536; 985; 3) до тысяч: 8593; 23 495; 4) до десятых: 28,7329; 7,33 401; 5) до тысячных: 1,76 218; 216 ,594; 4 35,0096....
mludap
14.05.2019 21:33
Составить алгоритм и программу вычисления значений функции: y=|12| если x 0 y=[tex]\sqrt{2-x}[/tex] если x 1...
fgttyf
14.05.2019 21:33
Урівнобічній трапеції основи дорівнюють 3 см і 7 см а гострий кут дорівнює 45 градусів чому дорівнює висота...
Популярные вопросы
Что влияет больше всего на наличие озер на матирике...
1
УМОЛЯЮПрожолжение г)По новому графику определи:1.значение Т,...
3
с английским Очень Вот что нужно сделать: Заполните пробелы правильными...
3
Решить задачи. С рисунком! Отметьте на рисунке все условия. Можно...
3
Укажите словосочетания, в которых допущены ошибки, связанные...
2
Физика 8 класс Два номера...
2
Используя данные, приведенные в параграфе, определите, в каком...
2
В треугольнике ABC известны стороны AB=30 см, BC=18см и AC=24см....
1
Укажите количество грамматических основ в следующем предложении:...
3
Длина круга, описанного вокруг квадрата, равна 6π см. Найдите...
1