Составьте программу, запрашивающую возраст и отвечающий " друг", если возраст введён меньше 16 лет, и отвечающую "не знаю тебя" в противном случае.

nastyaborisova13 nastyaborisova13    3   06.08.2019 15:20    6

Ответы
innalemesh1 innalemesh1  04.10.2020 01:16
Program p1; 

Var a: integer; 

Begin 
Writeln('Введите свой возраст: '); 
Read(a); 

If a<16 then 
Writeln('Привет друг'); 
else 
Writeln('Не знаю тебя'); 

End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика