tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу, выводящую
Составьте программу, выводящую true если высказывание истинно и false, если ложно: сумма двух чисел, введённых с клавиатуры кратна 3
gloria81
2 16.04.2019 19:52
0
Ответы
tatarchenko04
29.05.2020 16:52
var a,b:integer;
begin
read(a,b);
if (a+b) mod 3=0 then
writeln('True') else
writeln('False');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
птльгщддшроющшщтьь
03.11.2020 14:38
Обмеження комп ютерного моделювання ...
pandaswomenp08cc4
19.06.2019 09:50
Сколько детских книг ёмкостью 800 байт можно разместить на трёхдюймовом диске?...
010Dasha010
11.12.2019 14:58
Напишите наименьшее число х, для которого истинно высказывание: не((x 16) или (x четное)) смущают скобки...
лол1635
11.12.2019 14:51
Самостоятельная работа по тема логика вариант 1составить таблицу истинности: 1) (a+b+c)*а* с2) (a+b4*c)*а* вас3) (a*a*b)+ в* (a* в)...
zhimagulova
13.04.2020 22:28
Запишите результат выполнения следующей стандартной процедуры:delete( PRINTPORT , 5, 4);...
Лалиса1
13.04.2020 22:28
сделать задания по информатике...
ekaterinavarfo
13.04.2020 22:28
Напишите программу, которая получает с клавиатуры два целых числа и находит наибольшее и наименьшее из них. на языке Python...
aliosha1337
08.09.2021 00:55
Walk / kilometres / every month...
kaldyn007
08.09.2021 00:55
Положение украинского населения в составе Российской иимпери?...
ololeg1
08.09.2021 00:55
6. Используя координатный луч, изображенный на рисунке 12, сравните: 1) а и 3; 2) а и 6; 3) а и b; 4) Би 3. 0 b 3 а 6 Рис. 12...
Популярные вопросы
РЕШИТЬ ЗАДАЧУ На пару сплаві всього шістсот місць у 1-му класі 28 відсотків...
3
Чи может ККК рухомого блока дорівнювати 1.01...
2
Когда самолёт пролетел 0.4м а затем ещё 0.25 км всего маршрута, то оказалось...
1
1.Какой компонент не является частью бытового газа? * метанпропанэтанолфенол2.Какая...
2
Сочинение на тему как пандемия ковид 19 изменила мою жизнь минимум 200 слов...
3
Запишите значение переменной b после выполнения фрагмента алгоритма: a:=5;...
1
На конце тонкого невесомого стержня укреплён шарик массой 0,5 кг. Стержень...
2
задания по маленькому принцу (планета географа)...
2
Вычислите ( -6 + 1,2) : (-0,8)...
2
Выберите 10 отраслевых институтов из состава АН КазССР и объясните, почему...
1
var a,b:integer;
begin
read(a,b);
if (a+b) mod 3=0 then
writeln('True') else
writeln('False');
end.