Составьте программу вывода чисел на экран , которые делятся на 5 и 7

DarinaUSA DarinaUSA    3   22.07.2019 04:30    2

Ответы
Kirill3220 Kirill3220  23.09.2020 13:49
//PascalABC.NET 3.1 сборка 1200
begin
  repeat
    var n := Random(1000);
    if n mod (5 * 7) = 0 then begin
      write(n);
      Readln;
    end
  until false;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика