Составьте программу вычисления значения функции: y=5x^2-4/2x+8 114

Реноша Реноша    2   29.06.2019 23:10    2

Ответы
Var x,y:real;
begin;
writeln('Введите x');
readln(x);
y:=5*x*x-4/(2*x)+8;
writeln(y);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика