Составьте программу вычисления потенциальной энергии тела на языке паскаль

SovaZ SovaZ    3   14.06.2019 12:00    1

Ответы
badayevadiana20 badayevadiana20  12.07.2020 06:19
program a1;
const g=10;
var m,h,e:integer;
begin
write ('m=');
read (m);
write ('h=');
read (h);
e:=m*g*h;
writeln ('E=',e,' J')
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика