Составьте программу в pascal abc которая выводит на экран числа кратные 2 и 13 в диапазоне от 2 до 150. заранее

никусь2222 никусь2222    1   14.06.2019 17:30    3

Ответы
ALEXANDER982 ALEXANDER982  12.07.2020 08:17
Program summa;

uses crt;

var
I:integer;
begin
summ:=0;
for I:=2 to 150 do begin
if ((I mod 2 = 0) and (I mod 13 = 0)) then writeln (I) end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика