tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу рисования
Составьте программу рисования индексов городов в чертежнике (кумир) унеча 243300 плес 155555
AgafAl
1 06.10.2019 12:10
9
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
lizabolovinceva
12.04.2020 21:25
В видеопамяти хранится информация...По цвете каждого пикселя на экранео последовательности кадров движущегося изображенияОграфических примитивах, составляющих изображениепо...
zajnabh35
12.04.2020 21:25
Укажите, какие из перечисленных моделей являются математическими. 1.Таблица Менделеева 2.График изменения температуры воздуха за октябрь 3.Диаграмма, отражающая изменение...
oksana78shilki
12.04.2020 21:26
Что будет выведено на экране монитора после выполнения следующего фрагмента программы: var i,a,b: integer; begin b := 18; a := 8; repeat a := 2*a + 1; write( a); until...
ghostridermen
09.12.2021 23:27
A) 100011,11 Б) 1111100 В) 1011 Г) 574 1) а+Б 2) а-б 3)а+б+в 4)б*г 5)г+в 6)а+б+г-в (Г надо переводить в двоичную систему. Везде) Если можно ещё в столбик все написать...
jfisnrj
02.12.2020 11:56
Самостоятельная работа по разделу основы логики 8 класс...
1303081216
15.05.2020 05:31
52 Информатика и икт Поговорим о Красной книги...
Irina5786
15.05.2020 06:56
В классе 10011 (2внизу) мальчиков и 1011 (2внизу) девочек. Сколько учеников в классе?...
Злата5015
27.07.2019 18:30
Составить 5 преложений что я должен делать в школе...
maxkov555p0chlb
27.07.2019 18:30
Опишіть свої враження від поезій т шевченка садок вишневий коло...
Босс05
27.07.2019 18:30
Впрямоугольном треугольнике гипотенуза 22см острый угол равен 60*.найдите меньший катет...
Популярные вопросы
414В. Задай одноклассникам вопросы по тексту. Оцени их речь с точки...
1
з яким прискоренням рухається автомобіль , який зрушує з місця,...
3
Подберите к прилагательному родной однокоренные слова, используя...
2
1-tg^2a/1-ctg^2a если решить эту задачу желательно с объяснением...
1
параллелограмнын табанына жургызылген бйыктыгы 12 см ал ауданы...
3
Математика 5 класс номер 686...
3
задание по Истории Казакстана плсс. >...
3
Задание. Написать эссе на тему: «Казахстан глазами зарубежных путешественников»....
2
Из предложения выпишите причастия: Гонимы вешними лучами, с окрестных...
2
Напишите сочинение о конкретном работе...
1