Составьте программу решения следующей : с первой яблони собрали одно яблоко, со второй 2 яблока, с третьей 3 яблока, с четвертой 4 яблока и т.д. и наконец с 15 - 15 яблок сколько яблок собрали со всех 15 яблонь?

PolinaMm PolinaMm    2   27.05.2019 10:40    5

Ответы
опернг опернг  24.06.2020 10:49
Var a,b:byte;
begin
a:=0;
for b:=1 to 15 
a:=a+b;
write(a);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика

Популярные вопросы