tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу на языку
Составьте программу на языку Паскаль для блок-схемы циклического алгоритма
newagain
2 11.05.2020 13:20
3
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
Dashaass554
24.04.2020 12:19
Y= корень модуль синус Х + косинус Х, от 0 до 10(с промежутком 0,2), постройки график функции( Эксель)...
reginaruzova1
24.04.2020 12:19
Упорядочите массив и определите в нем индекс элемента со значением 0.65 import java.util.ArrayList; import java.util.Collections; public class Test { public static void main(String[]...
shutnick121
24.06.2019 11:50
Из каких команд состовляется линейный вычислительный алгоритм?...
ksenia231106
24.06.2019 11:50
Разработать алгоритмы и по ним составить блок-схемы. a)вычисления функции y=(10x+x^2-1)(10x+1) b)найти площадь основной пирамиды s, если известна высота h и объем пирамиды v....
taaas7107
24.06.2019 11:50
Найти,какое число обозначает каждая буква,если известно,что: 1.а равно сумме з и к. 2. к в з раза меньше л. 3.л равно сумме м и о. 4. m равно разности н и р. 5. н второе больше...
vik20051
24.06.2019 11:50
Уставку росте один аркуш лілії. кожен день число листя подвоюється. на який день ставок буде покритий листям лілії наполовину, якщо відомо, що він буде повністю покритий ними...
Вандализм
24.06.2019 11:50
Решить информатику 1. из ниже предложений выберите высказывания и обоснуйте выбор: а) выхожу один я на дорогу б) я спросил у ясеня: где моя любимая? в) зачем вы, девушки, красивых...
alex010203
21.08.2019 21:00
Задано три чичла abc. если a,b,c - стороны треугольника, то найти его площадь (по формуле герона)...
messageman1
25.04.2019 17:15
1)program test; var a,b, c: real, begin readln(a,b); c: = sqrt(a*a+b*b); writeln(c); end. где ошибка ? 2)program chisla; var; x.y; real; v; integer; begin write (введите x,y;...
MissDiana1111
25.04.2019 17:14
Оксана рада, что вы отважно учились весь этот год, и приготовила несколько испытаний для вас. сперва она решила проверить, насколько хорошо вы «подружились» с функцией filter...
Популярные вопросы
Поставьте их в предложном падеже санаторий,гербарий,планетарий,калий,,лекция,армия,администрация...
1
Денін сау болсын десениз 2сынып шыгарма...
2
Какие ставились перед созданными в конце 1940-1950 годы международными организациями...
2
Просклоняйте слово : двух тысячи четырнадцатый год...
2
Надо на ! словообразовательный разбор слова: облачный, подгруппа, санчасть,...
1
По как решать? s=2,4 км t1=1,5ч t2=20 мин найти: v=?...
1
1/8u-2=5/8u+1 найдите корень с решением...
3
Общественный строй руси 10-12 века можно назвать феодальным...
3
Набери 6 литров воды используя восмилитровое и пятилитровое ведра...
1
Из данных чисел составьте пары взаимно простых чисел 25 30 39 подробно...
1