Составьте программу на языке паскаль: компьютер спрашивает человека, как его зовут, а потом печатает, обращаясь по имени: ", ! ", " пишет программу"

fearsomehusky fearsomehusky    3   23.09.2019 03:30    1

Ответы
Slidopit Slidopit  08.10.2020 11:19
Var s:string;
begin
writeln('Как тебя зовут?');
readln(s);
writeln('Здравствуй, ',s,'!');
writeln(s,' пишет программу')
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика