Составьте программу на алгормтмическом языке, которая будет содержать 3 арифметических выражения, найденных в . выражения: 12-10/2 1+3*5 6*8-5

помаги116 помаги116    3   11.03.2019 15:17    2

Ответы
vanuytoa vanuytoa  24.05.2020 21:42

begin

writeln('12-10/2 = ',12-10/2);

writeln('1+3*5 = ',1+3*5);

writeln('6*8-5 = ',6*8-5);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика