tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу,которая выводит
Составьте программу,которая выводит на экран текст: поздравляю вас с началом учебного года
andrei822
3 04.08.2019 22:40
0
Ответы
Нукку95
03.10.2020 22:36
Public class Solution
{
/*
public static void main (Strings args[])
{
System.out.println("Поздравляю вас с началом учебного года")
}
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
dasha2468135
03.03.2021 18:40
Задано масив A, що містить 100 цілих чисел. Знайти суму елементів цього масиву....
захар186
03.03.2021 18:45
РЕШИТЕ !1!1! ОТ МОГУ ЕЩЕ НАКИНУТЬ ЗАДАНИЕ 4.18 ✓3 ...
Рмирот
03.03.2021 18:48
Опишите определить Угол поворота или скорости !! ...
shaimyr24
03.03.2021 18:49
Який вигляд має команда неповного розгалуження в Оbject Pascal...
1охико1
03.03.2021 18:50
Робо-сумо кроссворд по казахский...
89271870095
03.03.2021 18:50
Составить алгоритм квадратного уравнения и блок-схему проверки 286 на делимость на 2 и 3!...
iluza3
03.03.2021 18:51
Написать функцию, которая переворачивает число пайтон...
marianna123123
03.03.2021 18:51
Який вигляд має команда неповного розгалуження в Оbject Pascal...
Finik2100
03.03.2021 18:52
Сколько разрезов нужно сделать, чтобы разрезать круглый торт на N одинаковых по форме и размеру кусков? Например, для N=6 необходимо сделать 3 разреза, а для N=5 — 5 разрезов....
ktotonoto
03.03.2021 18:52
Найдите значение переменной A после выполнения фрагмента программы: A:=4; B:=6; A:=B div A....
Популярные вопросы
На другой день утро было прекрасное. на улице солнце светило, и снег...
2
20 слов ассоциаций например : столица 100 лиц или ворона вор она…...
3
Достаточно порыва ветра,чтобы сосна рухнула вниз и перегородила дорогу,как...
2
Замени цифры словами и ане правильно произнести заклинание...
1
Твір яким я бачу майбутнє україни...
3
50 за ! написать сочинение о телеведущем павле воля в описание его...
2
Задать вопрос к подлежащему. he was in london(he was), she is at home(she...
2
4. запишите уравнения реакций согласно данной схеме превращений, mg...
1
Какой время лицо род у слова загрязнело...
3
Защищаясь от вирусов, клетки вырабатывают белок 1 лизоцим 2 интерферон...
1
{
/*
public static void main (Strings args[])
{
System.out.println("Поздравляю вас с началом учебного года")
}
}